... is the .NET Framework.

Because OPMONis is developed with the .NET Framework it requires the .NET runtime 4.5 to be installed on your system.

 

-----------------------------------------

Member of independis team